VNC® documentation

You must install HP's most recent linker tool cumulative patch, PHSS_39077, before you can install and use VNC Enterprise Edition. This patch is currently only available if you have a support agreement with HP.

For more information, visit the HP Support Center.